[cvsnt-dev] CVSNT 2.5.04 - CVS version broken

Andreas Tscharner starfire at dplanet.ch
Sun Oct 1 22:09:36 BST 2006


Tony Hoyle wrote:

[snip]
> Make sure you have libpam0g-dev installed (which should be a
> build-dep I expect but I've never looked at the debian package).

Thank you, that did the trick.
Actually libpam0g-dev is missing as build-dep; I'll add it the next time
I create a package

Best regards
	Andreas
-- 
Andreas Tscharner                                   starfire at dplanet.ch
-----------------------------------------------------------------------
Except for 75% of the women, everyone in the whole world wants to have
sex.                                                  -- Ellyn Mustard


More information about the cvsnt-dev mailing list