[cvsnt] [CVSWEB NT] Installation Problems

Glen Starrett grstarrett at cox.net
Tue Jan 27 16:53:19 GMT 2004

Community technical support mailing list was retired 2010 and replaced with a professional technical support team. For assistance please contact: Pre-sales Technical support via email to sales@march-hare.com.

Wing Hang Chan wrote:

>Thx for your advice.  I tried and gave everyone full control to all of my
>drives.  But still couldn't get it working.  In addition to the "script
>produced no output" problem, occasionally an application error would occur
>inetinfo.exe - Application Error
>The instruction at "0x77f580c9" referenced memory at "0x000001f5".  The
>memory could not be "read".
>An amazingly, the script worked once for me and I was able to see my root
>modules, but it couldn't work again after that one time.
Sounds like something wrong with the script itself.  Try Bo's installer 
for ViewCVS, it worked great for me.  I'm not on Win2003 though, good luck.

Glen Starrett


More information about the cvsnt mailing list
Download the latest CVSNT, TortosieCVS, WinCVS etc. for Windows 8 etc.
@CVSNT on Twitter   CVSNT on Facebook